当前位置:首页 >  问答

平台突破后回踩公式

我来帮TA回答

求回调之后,(温和放量上攻)突破平台的通达信选股公式

这个我的水平还写不了,回调就是下跌,平台就是横盘,这个已经矛盾了,实在想不出怎么写。。。不是不想帮你,看别的高手怎么写吧,我也顺便学习学习。。。

求一个放量突破前期整理平台的公式

n1=120,n2=2;
价横盘:=HHV(HIGH,N1)<1.15*LLV(LOW,N1);
量横盘:=HHV(VOL,N1)<1.15*LLV(VOL,N1);
放量:=VOL>n1*REF(VOL,1);
选股:价横盘 and 量横盘 and 放量;

如何看一支股票是突破了,然后回踩了?

注意看 日k线上的几条花花绿绿的线
在左上角找到每种颜色的线代表天数
然后对照着看。在现价下面的叫支撑线。上面的叫压力位。
-----------
还有一点你可以看看筹码分布,在右边有个火焰山似的东西。
可以看大家持仓量和持仓均价

涨停突破前期高点后缩量回踩高点位置选股公式?

底乘以高除以2

(通达信)突破大箱体回踩选股公式

KK:=IF(H=HHV(H,3),H,L);

KK0:=CONST(MAX(TROUGHBARS(KK,15,1),PEAKBARS(KK,15,1)));

前期大箱顶:IF(CURRBARSCOUNT<KK0+2,CONST((PEAK(KK,15,1))),DRAWNULL);

前期大箱底:IF(CURRBARSCOUNT<KK0+2,CONST((TROUGH(KK,15,1))),DRAWNULL);

STICKLINE(CURRBARSCOUNT<KK0+2,前期大箱顶,前期大箱底,5,0),COLOR00AA99;

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

涨幅大于5%:EXIST((C-REF(C,1))/REF(C,1)*100>5 AND C>PEAK(KK,15,1),5),NODRAW;

成交量大:REF(V,BARSLAST(涨幅大于5%))>REF(V,PEAKBARS(KK,15,1)),NODRAW;

先做两个条件:DRAWICON(涨幅大于5% AND 成交量大,L,13);

{(1)过去5天之内有一根涨幅大于5%的大阳线突破前期大箱体的最高价;

(2)这根大阳线当天的成交量大于前期大箱体最高价的那根成交量;

(3)这根大阳线的收盘价与突破点的幅度大于3%;

(4)前期大箱体的最高点和最低点幅度在30%以内;

(5)前期大箱体的天数为60天(大阳线往前数60天,不包括大阳线本身这天);

(6)最近10日有一根涨幅大于3%的阳线,而且该阳线的最低价与最近20天的最低价比值在0.98-1.02之间。

(7)最近3日的量持续萎缩。

(8)今日收盘价与前期箱体最高价的比值小于1,大于0;};

如何确认趋势线的突破和成功回踩过程?

“金融点评网”.
有大量关于此类的问题解答,您可以去查看!