当前位置:首页 >  问答

追击反转指标高级战法

我来帮TA回答

怎么写出追击反转的红柱选股公式

1、公式源码如下:n:=2;
value:ref(every(close<ref(close,1),n),1) and close>ref(close,1);
这是K线反转,如果是指标反转,将CLOSE替换成指标引用的值即可;
2、N值自行调整,表示连跌了多少天;
通达信股票软件追击反转指标选股里的条件设置:
首先要知道等于或大于或小于的值是多少,比如大于80就选取,然后,点加入条件,再次,选取其它指标,重复上述操作后,点执行选股即可。
追击反转指标选股公式如下:
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3*10,3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618;
VAR8:=IF(VAR7>500,500,VAR7);
STICKLINE(VAR8>-120,0,VAR8,3,1),COLORGRAY;
STICKLINE(VAR8>1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2),0,VAR8,3,0),COLORRED;
STICKLINE(VAR8>0.1 AND VAR8<1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2),0,VAR8,3,0),COLOR00FFFF;

大智慧追击反转好用吗?谁有这个指标

非常好用!!!!!!

追击反转指标中红柱子什么意思

我这里有上万元买过来的黑马猎杀指标,有准确的买卖点提示,啥都不用看,傻瓜式操作,我可以手把手教你装在自己的电脑上,终生免费使用

通达信软件中追击反转指标 我想增加一个预警指标 在红色柱是预警数值显示“1”,有高手指点一下吗?

追击反转出红柱选股公式:
红:反转;

为什么要用周线选股 一个炒股天才坚持用周线选股,选

周线是中线选股,有一定的趋势再从中去做短线

买入必涨周线选股有哪些技巧

周线选股并不准,因为周期过大,还不如用日线决策。