当前位置:首页 >  问答

黄金眼主力异动指标

我来帮TA回答

什么叫异动指标

每个人的看法不一样,就是指标显示盘面有异动

有人见过这样图形的一个指标吗?据说可以抓住主力的异动,见过的请给源码

不要想着编写别人的源代码。这样只是增加自己的麻烦浪费大多是时间去研究,不如加入71365829一起交流新方法。这里面的老师给提供的信息挺不错的,但是,不提供买卖点不推荐股票方法很实用。

股市里一只股票什么叫异动操作

主力异动这个指标像心电图一样,突然冲高就表示主力有异动,冲高回落就表示主力出完货了,这个是卖出信号。( 数值突然增高到100以上时往往都预示着下个交易日就要暴跌了。) 异动信号往往是配合其他指标超前卖出的最佳辅助信号,95%都是正确的。

将通达信盘口异动指标改成选股公式

VAR1:=HHV(HIGH,3);
VAR2:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
VAR3:=IF(VAR1<0,0,VAR1);
VAR4:=IF(VAR2<0,0,VAR2);
V1:=LLV(LOW,10);
V2:=HHV(H,25);
价位线:=EMA((C-V1)/(V2-V1)*4,4);
买入:=STICKLINE(CROSS(价位线,0.3),50,5,2,0), COLOR00CCFF,LINETHICK1;
选股:DRAWTEXT(CROSS(价位线,0.3),55,'买'),COLORF00FF0;
今天用此指标选出发出买点股票42只。

求高手编写一个主力监控指标公式

监控指标公式

东方财富通dk指标源码

看下来貌似是基于kdj的复合指标