当前位置:首页 >  问答

通达信显示高低点

我来帮TA回答

通达信高低点指标怎么写???

N:=20;
DRAWLINE(H=HHV(H,N),H,L=LLV(L,N),L,0);
DRAWLINE(L=LLV(L,N),L,H=HHV(H,N),H,0);
{已测试,复制可直接引用,如果对您有帮助,请记得给采纳}

通达信波段显示高低点,请问谁有这个通达信波段的指标公式

VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
AK: EMA(VAR6,2)*1.22;
AD1: EMA(AK,2);
AJ: 3*AK-2*AD1;
AA:100;
BB:0;
CC:80;
买进: IF(CROSS(AK,AD1),58,20);
卖出: IF(CROSS(AD1,AK),58,20);

有没有通达信软件上显示分时图高低点连线的指标;(用在分时图上,不是一分钟K线图上)

在我看,通达信分时价线都是连接的,我还没有发现有断开的,都是高连着低,低连着高的,

怎么能把炒股软件里的,波段高低点显示调出来?

单一高点有的软件有K主图就有,有的就没有,波段高低点可以这样选择:单击右键,选择主图指标,选择箱体,自己调整天数就可以了。不同的软件可能有所不同。

求一个通达信分时涨跌停家数公式

通达信分时涨跌停家数公式,不建议使用这类统计。
无论是分时图,或是日K线图显示,统计涨跌停家数都要用到纵向统计方式。
软件用到纵向统计方式,基本上电脑就直接卡住1分钟左右,稍差点电脑估计直接崩溃死机。
纵向统计,需要全市场所有股票的数据进行计算。这个数据的量是很庞大的。

通达信分时起爆点指标公式怎么不提示起爆点

通达信做不了分时预警