当前位置:首页 >  问答

通达信底部爬升选股公式

我来帮TA回答

通达信 突破底部横盘整理公式---求修改

可以找我,,,说实话,通信达选股的不太,,。。。。咱们可以一起交流下

通达信:下面公式出现(黄颜色)底部提示的选股公式,谢谢了

D4:=((SMA(MAX(LOW-REF(LOW,1),0),6,1))/(SMA(ABS(LOW-REF(LOW,1)),6,1)))*(100);
D4<10;

求通达信日线底背底选股公式

功能-选股器-综合选股\r\n指标选股-均线型,设置并加入条件为:收盘价大于MA5\r\n条件选股-走势特征选股,使用单日放量或持续放量(按照自己的需要设置天数),加如条件.\r\n试一下.

通达信抄底选股公式

N:=3;
VARA:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VARB:=8,COLORGREEN,LINETHICK0;
上升:IF(CROSS(VARA,VARB),2,0),STICK,COLOR0000CC,LINETHICK2;
吸血:IF(VARA<=8,-0.5,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VARA,VARB),2,'买'),COLOR00FFFF;你试试应该不错的

通达信自编公式选股,条件设置处如何设置

直接添加这个公式执行选股就行了

麻烦老师编写条件选股公式,3种格式,非常感谢。

好老师不可能编写什么条件。好就是好不好就是不好。有的人就是用钱来买条件,