当前位置:首页 >  问答

通达信wave指标源码

我来帮TA回答

通达信指标tdxwave怎么用

说实话tdxwave就没有什么实用价值。因为它具有未来函数,也就是说行情走过去以后(甚至走过去几天以后)才出现的的拐点,而且这个拐点还很可能会根据接下来几天的走势而移动。所以,这样的指标秀一秀还行,根本木有实用价值【纯属个人观点,不喜者请勿喷】

祝您投资愉快、股市好运常伴。

如何引用通达信tdxwave指标

通达信wave指标
ZIG(3,5);
公式名称:“波浪分析”
直接复制上面的就是这个公式。

求一个通达信指标波浪分析WAVE刚刚拐头向上的选股公式

REF(ZIG(3,5),1)<REF(ZIG(3,5),2) AND ZIG(3,5)>REF(ZIG(3,5),1);
这个有未来函数的,收盘价涨幅超过5%才拐头成立
不过盘中可以用

能帮我编写一个Weis Wave的MT4指标吗?

人生应该如蜡烛一样,从顶燃到底,一直都是光明的。

通达信捕捉牛股利器 条件选股公式

清仓:=1.66*MA(FORCAST(CLOSE,2),40);
出货:=1.36*MA(FORCAST(CLOSE,2),40);
高抛:=1.16*MA(FORCAST(CLOSE,2),40);
低吸:=0.82*MA(FORCAST(CLOSE,2),40);
满仓:=0.72*MA(FORCAST(CLOSE,2),40);
XG:CROSS(C,满仓) OR CROSS(C,低吸);
{通过测试。{个人看法,仅供参考。}

求通达信阶段高点自显数值公式

鼠标拉框局部放大就显示出来了。
通达信不支持这种公式,且没必要。
波浪理论不是你这种玩法。