当前位置:首页 >  问答

如何筛选超跌优质股

我来帮TA回答

请问如何通过炒股软件,筛选出超跌股

(1)方法:
股票软件(如通达信):
菜单:1)报价-->区间涨跌幅度
2)单击鼠标右键-->选择区间-->重新输入起始日期-->确定
3)按“PgUp”键
(2)公式:
N:=60;{指定在多少天内,可修改数字}
M:=30;{指定跌幅大于百分之多少}
H1:=HHV(H,N);
XG:(H1-C)/H1*100>M;

超跌股的概念和在软件里怎么筛选出来 用软件选出来 就是三个月跌幅排名之类的

绝对A:=40/100,COLORLIMAGENTA,LINETHICK1,;
绝对B:=30/100,COLORCYAN,LINETHICK1,;
VAR1:= HHV(HIGH,N);
VAR2:=LOW;
猎熊HIGH:=(VAR1-LOW)/VAR1;
猎熊OPEN:=(VAR1-OPEN)/VAR1;
猎熊LOW:=(VAR1-HIGH)/VAR1;
猎熊CLOSE:=(VAR1-CLOSE)/VAR1;
阻力线:= MA(LLV(猎熊HIGH,N),21);
TR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);
HD :=HIGH-REF(HIGH,1);
LD :=REF(LOW,1)-LOW;
DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),14);
DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),14);
PDI:= DMP*80/TR;
MDI:= DMM*80/TR;
ADX:= EXPMEMA(ABS(MDI-PDI)/(MDI+PDI)*80,6);
ADXR:=EXPMEMA(ADX,6);
牛心似海:= EMA(HHV(猎熊HIGH,N),21);
苍莽熊山:=猎熊HIGH;
西熊线:=EMA(COUNT(CLOSE>REF(CLOSE,1),12),3)/24;
北熊线:=ADX*HHV(苍莽熊山,60)/HHV(ADX,60);
T1:= SMA(北熊线+苍莽熊山-西熊线*2,4,1);
T1A:=ABS(T1);
海外飞牛:=IF(T1<0,ABS(T1),0);
T1B:=IF(T1>0,T1,0);
熊踪已现:=T1B;
九天追熊:=IF(熊踪已现>苍莽熊山,熊踪已现,0);
T2:=ABS(SLOPE (T1,7));
套熊:=(T2+1)*(2/3*REF(T1A,1)+1/3*T1A);
巅峰绝杀:= 熊踪已现 AND 熊踪已现>牛心似海 AND
CROSS(套熊,熊踪已现)AND 套熊>REF(套熊,1);
T3:=FILTER(熊踪已现>0.5 AND REF(熊踪已现,1)=0,10);
T4:=熊踪已现<牛心似海 AND CROSS(套熊,熊踪已现)AND
套熊>REF(套熊,1);
斗熊:= T4;
点熊:巅峰绝杀 OR 斗熊;

如何才能选择超跌反弹股票

在选择股票这方面,每个人的爱好和角度不同,所以差异也是天地之别的,但统归起来,下面几点是要综合评断的。
1、要选择各类股票中具有代表性的热门股。什么叫热门股?这不好一概而论,一般讲在一定时期内表现活跃、被广大股民瞩目、交易额都比较大的股票常被视作热门股。因其交易活跃,故买卖容易,尤其在做短线时获利机会较大,抛售变现能力也较强。
2、选择业绩好、股息高的股票,其特点是具有较强的稳定性,无论股市发生暴涨或暴跌,都不大容易受影响,这种股票尤其是对于做中长线者最为适宜。
3、选择知名度高的公司股票,而对于不了解期底细的名气不大的公司股票,应持慎重态度。无论做短线、中线、长线,都是如此。
4、选择稳定成长公司的股票,这类公司经营状况好,利润稳步上升,而不是忽高忽低,所以这种公司的股票安全系数较高,发展前景看好,尤其适于做长线者投入。
5、选择价格已经远远低于其历史成交密集区和近期的套牢盘成交密集区的个股。
学习炒股知识,训练炒股技术,积累炒股经验,体验坐庄快感。游侠股市,智慧与谋略的虚拟股市。

什么叫做超跌股?有什么软件可以筛选出超跌股?

不用啥特别的软件的说
你的同花顺,钱龙、大智慧里都带有这功能的说
自己可以好好研究下
在“智能”里自己设置搜索条件就可以了的

大蓝筹股的白马股有那些?

蓝筹股都是白马股

什么是蓝筹股?什么是白马股?蓝筹股和白马股有什么区别?

白马股,是指长期绩优、回报率高并具有较高投资价值的股票。因其有关的信息已经公开,业绩较为明朗,同时又兼有业绩优良、高成长、低风险的特点,因而具备较高的投资价值,往往为投资者所看好。

蓝筹股是指稳定的现金股利政策对公司现金流管理有较高的要求,通常将那些经营业绩较好,具有稳定且较高的现金股利支付的公司股票称为“蓝筹股”。

1、性质不同

蓝筹股多指长期稳定增长的、大型的、传统工业股及金融股。

市场表现大多为持久的慢牛攀升行情,有时也表现出较强的升势。

2、衡量不同

市场上较为通行的衡量白马股的指标主要采用每股收益、每股净资产值、净资产收益率、净利润增长率、主营业务收入增长率和市盈率。

蓝筹股并非一成不变。随着公司经营状况的改变及经济地位的升降、蓝筹股的排名也会变更。

3、特点不同

蓝筹股由于流通盘、市值都很大,广大普通投资者也能积极参与,这使得市场上很难有“庄家”能操控这类股票,因此具备高流通性、非庄股性。

白马股有业绩优良、高成长、低风险的特点。

参考资料来源:

百度百科-白马股

百度百科-蓝筹股