今日股票推教你看懂极品自用短线波段指标公式分享

要点导读:今日股票推教你看懂极品自用短线波段指标公式分享,锦龙股份股票,浙商证券,和讯网股票(附详细解读)

今日股票推教你看懂极品自用短线波段指标公式分享

  在短线交易中,大家都喜欢高抛低吸,也就是常说的波段操作,特别是在有了指标公式的发明后,选股就容易许多了,通过下面的这些指标公式基本都能选出符合条件的个股,自己在人工筛选下就更精准了。

  一、通达信极品自用短线波段指标公式

  N:=14;

  RK:SMA(CCI,3,1);RD:SMA(RK,3,1);RJ:3*RK-2*RD;

  头:=390+REVERSE(EMA(RJ, 1));

  底:=-290+REVERSE(EMA(RJ,1));

  抛:IF(RJ>头,200,300),COLORGREEN;

  吸:IF(RJ<底,-200,-300),COLORRED;

  现价:=(C+L+H)/3;

  AO := SMA (现价,5,1)-SMA(现价,13,1);

  AC : AO-SMA(AO, 3,1),LINETHICK2,COLORRED;

  IF(AC

  TYP:=(HIGH+LOW+CLOSE)/3;

  CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),COLOR238E23;

  换手:=VOL/CAPITAL*100,LINETHICK0;

  二十日股票换手:SUM(换手,20),LINETHICK0;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=(SMA(RSV,3,1)),COLORYELLOW;

  D:=(SMA(K,3,1))COLORRED;

  KK:=INTPART(SMA(RSV,3,1));

  DD:=INTPART(SMA(K,3,1));

  J:=3*K-2*D;

  NN:KK+DD,POINTDOT;

  二、自用超短线选股+波段+顶底副图指标公式

  说明:黄柱关注,红柱买入,粉线上绿色区域当心短顶。

  1,COLORGREEN,LINETHICK9;

  N:=5;N1:=6;N2:=12;N3:=24;

  VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

  3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;

  VAR2:=8,COLORGREEN,LINETHICK0;

  短部: IF(CROSS(VAR1,VAR2),0.2,0),STICK,COLOR0000CC,LINETHICK4;

  留意:IF(VAR1<=8,0.1,0),STICK,COLORYELLOW,LINETHICK3;

  DIF:EMA(CLOSE,12)-EMA(CLOSE,26),COLORWHITE;

  DEA:EMA(DIF,9),COLORYELLOW;

  MACD:(DIF-DEA)*2,COLORSTICK;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*1;

  顶:=SMA(RSV,3,1),COLORWHITE;

  底:=SMA(顶,3,1),COLORYELLOW;

  顶底:3*顶-2*底,COLORMAGENTA;

  两个非常实用的指标公式就分享给大家了,值得一提的是,指标公式最终只是一个辅助工具,虽然能帮助大家选股,但是想要更精准的个股,还是需要自己去分析下的,也希望这些公式能帮到大家,波段操作的更多文章就常来本网。

在KDJ技能指标中,J线(紫线)居于80数值左右和K线(白线)居于80数值就近下穿D线(黄线),J线(紫线)和K线(白线)持续在D线(黄线)下方运行。加上BIAS(乖离率)指标数值居于正值区间,BIAS(乖离率)数值居于逐步降落壮大到区间极限值时。示意通体的技能指标组合形成空头降落趋向。

以上就是小编为您带来的“今日股票推教你看懂极品自用短线波段指标公式分享”全部内容,更多内容敬请关注说吧股票网网!